<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Reperti archeologici nei locali comunali, ma dalla &quot;provenienza sconosciuta&quot;: parte la denuncia del sindaco - h24 notizie - portale indipendente di news dalla provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.h24notizie.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.h24notizie.com/wp-content/uploads/2021/08/h24notizie-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.h24notizie.com/wp-content/uploads/2021/08/h24_logo_76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.h24notizie.com/wp-content/uploads/2021/08/h24_logo_120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.h24notizie.com/wp-content/uploads/2021/08/h24_logo_152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.h24notizie.com/wp-content/uploads/2021/08/h24_logo_114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.h24notizie.com/wp-content/uploads/2021/08/h24_logo_144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Nella mattina di mercoledì, il sindaco di Itri Giovanni Agresti si è recato presso il Comando della polizia locale per presentare formale denuncia-querela" />
	<link rel="canonical" href="https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reperti archeologici nei locali comunali, ma dalla &quot;provenienza sconosciuta&quot;: parte la denuncia del sindaco - h24 notizie - portale indipendente di news dalla provincia" />
	<meta property="og:description" content="Nella mattina di mercoledì, il sindaco di Itri Giovanni Agresti si è recato presso il Comando della polizia locale per presentare formale denuncia-querela" />
	<meta property="og:url" content="https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/" />
	<meta property="og:site_name" content="h24 notizie - portale indipendente di news dalla provincia" />
	<meta property="article:publisher" content="https://www.facebook.com/h24notizie" />
	<meta property="article:published_time" content="2022-01-12T19:06:56+00:00" />
	<meta property="og:image" content="https://www.h24notizie.com/wp-content/uploads/2022/01/1-5.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.h24notizie.com/#website","url":"https://www.h24notizie.com/","name":"h24 notizie - portale indipendente di news dalla provincia","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.h24notizie.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/#primaryimage","inLanguage":"it-IT","url":"https://www.h24notizie.com/wp-content/uploads/2022/01/1-5.jpeg","contentUrl":"https://www.h24notizie.com/wp-content/uploads/2022/01/1-5.jpeg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/#webpage","url":"https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/","name":"Reperti archeologici nei locali comunali, ma dalla \"provenienza sconosciuta\": parte la denuncia del sindaco - h24 notizie - portale indipendente di news dalla provincia","isPartOf":{"@id":"https://www.h24notizie.com/#website"},"primaryImageOfPage":{"@id":"https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/#primaryimage"},"datePublished":"2022-01-12T19:06:56+00:00","dateModified":"2022-01-12T19:06:56+00:00","author":{"@id":"https://www.h24notizie.com/#/schema/person/409698be2e689acc02bcdcf844553e75"},"description":"Nella mattina di mercoled\u00ec, il sindaco di Itri Giovanni Agresti si \u00e8 recato presso il Comando della polizia locale per presentare formale denuncia-querela","breadcrumb":{"@id":"https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/"]}]},{"@type":"BreadcrumbList","@id":"https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Reperti archeologici nei locali comunali, ma dalla &#8220;provenienza sconosciuta&#8221;: parte la denuncia del sindaco"}]},{"@type":"Person","@id":"https://www.h24notizie.com/#/schema/person/409698be2e689acc02bcdcf844553e75","name":"redazione","sameAs":["http://www.h24notizie.com"],"url":"https://www.h24notizie.com/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="h24 notizie - portale indipendente di news dalla provincia &raquo; Feed" href="https://www.h24notizie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="h24 notizie - portale indipendente di news dalla provincia &raquo; Feed dei commenti" href="https://www.h24notizie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="h24 notizie - portale indipendente di news dalla provincia &raquo; Reperti archeologici nei locali comunali, ma dalla &#8220;provenienza sconosciuta&#8221;: parte la denuncia del sindaco Feed dei commenti" href="https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24notizie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.h24notizie.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.h24notizie.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.h24notizie.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.h24notizie.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm-compiled-options-mobmenu-css'  href='https://www.h24notizie.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.6-498' type='text/css' media='all' />
<link rel='stylesheet' id='mm-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.h24notizie.com/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.h24notizie.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://www.h24notizie.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.h24notizie.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.h24notizie.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.h24notizie.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.h24notizie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ff0000","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.h24notizie.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24notizie.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.h24notizie.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.6' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://www.h24notizie.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24notizie.com/wp-json/wp/v2/posts/519244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24notizie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24notizie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.h24notizie.com/?p=519244' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24notizie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24notizie.com%2F2022%2F01%2F12%2Freperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24notizie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24notizie.com%2F2022%2F01%2F12%2Freperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-92171923-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f9a17e3ee0","wpRestUrl":"https:\/\/www.h24notizie.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24notizie.com\/wp-admin\/","wpRestNonce":"f9a17e3ee0","wpRestUrl":"https:\/\/www.h24notizie.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.h24notizie.com\/wp-admin\/","wpRestNonce":"f9a17e3ee0","wpRestUrl":"https:\/\/www.h24notizie.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":519244};
    </script>
    			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="//d27gtglsu4f4y2.cloudfront.net/prebid_hb_232_93.js" async></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24notizie.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24notizie.com/sezioni/cronaca/",
                    "name": "Cronaca"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-519244 single-format-standard td-standard-pack reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco global-block-template-1 mob-menu-slideout  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/h24notizie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-h24-menu-principale-container"><ul id="menu-h24-menu-principale" class="td-mobile-main-menu"><li id="menu-item-381314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-381314"><a href="https://www.h24notizie.com/sezioni/cronaca/">Cronaca</a></li>
<li id="menu-item-381313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381313"><a href="https://www.h24notizie.com/sezioni/attualita/">Attualità</a></li>
<li id="menu-item-354058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354058"><a href="https://www.h24notizie.com/sezioni/cronaca-giudiziaria/">Cronaca Giudiziaria</a></li>
<li id="menu-item-381317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381317"><a href="https://www.h24notizie.com/sezioni/politica/">Politica</a></li>
<li id="menu-item-381316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381316"><a href="https://www.h24notizie.com/sezioni/cultura-appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-381318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381318"><a href="https://www.h24notizie.com/sezioni/sport/">Sport</a></li>
<li id="menu-item-353938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353938"><a href="https://www.h24notizie.com/h24-magazine/">h24Magazine</a></li>
<li id="menu-item-507058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507058"><a href="https://www.h24notizie.com/h24-mixer/">h24Mixer</a></li>
<li id="menu-item-234898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234898"><a href="https://www.h24notizie.com/h24-report/">h24Report</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.h24notizie.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.h24notizie.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.h24notizie.com/wp-content/uploads/2021/08/h24notizie-logo544.png" src="https://www.h24notizie.com/wp-content/uploads/2020/05/OLI_1612.jpg" alt="h24notizie.com"  title="h24notizie.com"  width="1024" height="683" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì, Gennaio 12, 2022</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_28{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_28 class="td_block_inner td-fix-index"><div class="menu-h24-menu-citta-container"><ul id="menu-h24-menu-citta" class="tdb-horiz-menu"><li id="menu-item-201799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201799"><a href="https://www.h24notizie.com/citta/latina/"><div class="tdb-menu-item-text">Latina</div></a></li>
<li id="menu-item-201803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201803"><a href="https://www.h24notizie.com/citta/aprilia/"><div class="tdb-menu-item-text">Aprilia</div></a></li>
<li id="menu-item-201809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201809"><a href="https://www.h24notizie.com/citta/cisterna-di-latina/"><div class="tdb-menu-item-text">Cisterna di Latina</div></a></li>
<li id="menu-item-201802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201802"><a href="https://www.h24notizie.com/citta/fondi/"><div class="tdb-menu-item-text">Fondi</div></a></li>
<li id="menu-item-201800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201800"><a href="https://www.h24notizie.com/citta/formia/"><div class="tdb-menu-item-text">Formia</div></a></li>
<li id="menu-item-201801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201801"><a href="https://www.h24notizie.com/citta/gaeta/"><div class="tdb-menu-item-text">Gaeta</div></a></li>
<li id="menu-item-353760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353760"><a href="https://www.h24notizie.com/citta/itri/"><div class="tdb-menu-item-text">Itri</div></a></li>
<li id="menu-item-201824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201824"><a href="https://www.h24notizie.com/citta/minturno/"><div class="tdb-menu-item-text">Minturno</div></a></li>
<li id="menu-item-201823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201823"><a href="https://www.h24notizie.com/citta/sabaudia/"><div class="tdb-menu-item-text">Sabaudia</div></a></li>
<li id="menu-item-201804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201804"><a href="https://www.h24notizie.com/citta/terracina/"><div class="tdb-menu-item-text">Terracina</div></a></li>
<li id="menu-item-201806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201806"><a href="https://www.h24notizie.com/citta/area-centro/"><div class="tdb-menu-item-text">Area Centro</div></a></li>
<li id="menu-item-201807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201807"><a href="https://www.h24notizie.com/citta/area-nord/"><div class="tdb-menu-item-text">Area Nord</div></a></li>
<li id="menu-item-201808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201808"><a href="https://www.h24notizie.com/citta/area-sud-e-isole/"><div class="tdb-menu-item-text">Area Sud // Isole</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_29 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_29{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_30 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_30 .tdm-social-item i.td-icon-twitter,
				.tdi_30 .tdm-social-item i.td-icon-linkedin,
				.tdi_30 .tdm-social-item i.td-icon-pinterest,
				.tdi_30 .tdm-social-item i.td-icon-blogger,
				.tdi_30 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_30 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30 .tdm-social-item i,
				.tds-team-member2 .tdi_30.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_30 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_30.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_30 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_31" class="tdc-row"><div class="vc_row tdi_32  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32,
                .tdi_32 .tdc-columns{
                    min-height: 0;
                }.tdi_32,
				.tdi_32 .tdc-columns{
				    display: block;
				}.tdi_32 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_36  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36,
				.tdi_36 .tdc-inner-columns{
				    display: block;
				}.tdi_36 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_36 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>
/* custom css */
.tdi_39 .tdb-logo-a,
                .tdi_39 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39 .tdb-logo-text-title{
                    display: block;
                }.tdi_39 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.h24notizie.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.h24notizie.com/wp-content/uploads/2021/08/h24notizie-logo544.png" src="https://www.h24notizie.com/wp-content/uploads/2017/06/logoh24-180.png" alt="h24notizie.com"  title="h24notizie.com"  width="180" height="46" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_42 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_42{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: right;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div id='prj_728x90_atf' ></div>
<div id='prj_300x250_mob_atf' ></div>
</div></div></div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-h24-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-381314"><a href="https://www.h24notizie.com/sezioni/cronaca/"><div class="tdb-menu-item-text">Cronaca</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-381313"><a href="https://www.h24notizie.com/sezioni/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-354058"><a href="https://www.h24notizie.com/sezioni/cronaca-giudiziaria/"><div class="tdb-menu-item-text">Cronaca Giudiziaria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-381317"><a href="https://www.h24notizie.com/sezioni/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-381316"><a href="https://www.h24notizie.com/sezioni/cultura-appuntamenti/"><div class="tdb-menu-item-text">Appuntamenti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-381318"><a href="https://www.h24notizie.com/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353938"><a href="https://www.h24notizie.com/h24-magazine/"><div class="tdb-menu-item-text">h24Magazine</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-507058"><a href="https://www.h24notizie.com/h24-mixer/"><div class="tdb-menu-item-text">h24Mixer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-234898"><a href="https://www.h24notizie.com/h24-report/"><div class="tdb-menu-item-text">h24Report</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_46" class="tdc-zone"><div class="tdc_zone tdi_47  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_47{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.h24notizie.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-519244" class="post-519244 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-itri category-prima-pagina tag-denuncia tag-itri tag-reperti-archeologici" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.h24notizie.com/sezioni/">Sezioni</a></li><li class="entry-category"><a  href="https://www.h24notizie.com/sezioni/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.h24notizie.com/citta/">Città</a></li><li class="entry-category"><a  href="https://www.h24notizie.com/citta/itri/">Itri</a></li><li class="entry-category"><a  href="https://www.h24notizie.com/prima-pagina/">Prima Pagina</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Reperti archeologici nei locali comunali, ma dalla &#8220;provenienza sconosciuta&#8221;: parte la denuncia del sindaco</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.h24notizie.com/author/admin/">redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T20:06:56+01:00" >12/01/2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24notizie.com%2F2022%2F01%2F12%2Freperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reperti+archeologici+nei+locali+comunali%2C+ma+dalla+%E2%80%9Cprovenienza+sconosciuta%E2%80%9D%3A+parte+la+denuncia+del+sindaco&url=https%3A%2F%2Fwww.h24notizie.com%2F2022%2F01%2F12%2Freperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco%2F&via=h24notizie" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Reperti+archeologici+nei+locali+comunali%2C+ma+dalla+%E2%80%9Cprovenienza+sconosciuta%E2%80%9D%3A+parte+la+denuncia+del+sindaco %0A%0A https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Reperti archeologici nei locali comunali, ma dalla &#8220;provenienza sconosciuta&#8221;: parte la denuncia del sindaco&body=https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Stampa" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/&text=Reperti+archeologici+nei+locali+comunali%2C+ma+dalla+%E2%80%9Cprovenienza+sconosciuta%E2%80%9D%3A+parte+la+denuncia+del+sindaco" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.h24notizie.com/wp-content/uploads/2022/01/1-5.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-696x522.jpeg" srcset="https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-696x522.jpeg 696w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-300x225.jpeg 300w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-1024x768.jpeg 1024w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-768x576.jpeg 768w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-1536x1152.jpeg 1536w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-150x113.jpeg 150w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-600x450.jpeg 600w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-1068x801.jpeg 1068w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-560x420.jpeg 560w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-80x60.jpeg 80w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5-265x198.jpeg 265w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-5.jpeg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1 (5)"/></a></div>
            <!-- content --><p style="font-weight: 400">Nella mattina di mercoledì, il sindaco di <strong>Itri</strong> Giovanni Agresti si è recato presso il Comando della polizia locale per presentare formale <strong>denuncia-querela contro ignoti (<a href="https://www.h24notizie.com/wp-content/uploads/2022/01/Reperti_denuncia.pdf">QUI una copia del documento</a></strong>) in relazione al <strong>ritrovamento presso alcuni locali di proprietà comunale di una serie di reperti archeologici di cui, dice il primo cittadino, &#8220;risulta sconosciuta la provenienza&#8221;</strong>.<a href="https://www.h24notizie.com/wp-content/uploads/2022/01/1-2.jpeg"><img loading="lazy" class="size-medium wp-image-519248 aligncenter" src="https://www.h24notizie.com/wp-content/uploads/2022/01/1-2-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.h24notizie.com/wp-content/uploads/2022/01/1-2-225x300.jpeg 225w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-2-768x1024.jpeg 768w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-2-1152x1536.jpeg 1152w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-2-150x200.jpeg 150w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-2-300x400.jpeg 300w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-2-600x800.jpeg 600w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-2-696x928.jpeg 696w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-2-1068x1424.jpeg 1068w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-2-315x420.jpeg 315w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-2.jpeg 810w" sizes="(max-width: 225px) 100vw, 225px" /></a></p>
<p style="font-weight: 400">Nella specifico sono state rinvenute numerose antichità all’interno del castello medioevale, del Municipio e della biblioteca. &#8220;Strutture che il Comune di Itri ha necessità di rendere nuovamente fruibili al pubblico in totale sicurezza&#8221;; evidenziano dall&#8217;amministrazione.<a href="https://www.h24notizie.com/wp-content/uploads/2022/01/1-1.jpeg"><img loading="lazy" class="size-medium wp-image-519249 aligncenter" src="https://www.h24notizie.com/wp-content/uploads/2022/01/1-1-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.h24notizie.com/wp-content/uploads/2022/01/1-1-225x300.jpeg 225w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-1-768x1024.jpeg 768w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-1-1152x1536.jpeg 1152w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-1-150x200.jpeg 150w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-1-300x400.jpeg 300w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-1-600x800.jpeg 600w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-1-696x928.jpeg 696w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-1-1068x1424.jpeg 1068w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-1-315x420.jpeg 315w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-1.jpeg 810w" sizes="(max-width: 225px) 100vw, 225px" /></a></p><div class="td-a-rec td-a-rec-id-content_inlineleft  tdi_52 td_block_template_1">
<style>
/* custom css */
.tdi_52.td-a-rec{
					text-align: center;
				}.tdi_52 .td-element-style{
					z-index: -1;
				}.tdi_52.td-a-rec-img{
				    text-align: left;
				}.tdi_52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
    <div id='prj_300x250_intext' ></div>
</div><br /><div class="td-all-devices">
    <div id="prj_vidinread"></div>
</div></div>
<p style="font-weight: 400">&#8220;Tali reperti, tra i quali anche alcune epigrafi, non risultano inventariati tra i beni mobili del Comune, né è stata rinvenuta agli atti dell’ente alcuna documentazione attestante l’origine e la provenienza degli stessi&#8221;.<a href="https://www.h24notizie.com/wp-content/uploads/2022/01/1-6.jpeg"><img loading="lazy" class="size-medium wp-image-519243 aligncenter" src="https://www.h24notizie.com/wp-content/uploads/2022/01/1-6-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.h24notizie.com/wp-content/uploads/2022/01/1-6-225x300.jpeg 225w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-6-768x1024.jpeg 768w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-6-1152x1536.jpeg 1152w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-6-150x200.jpeg 150w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-6-300x400.jpeg 300w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-6-600x800.jpeg 600w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-6-696x928.jpeg 696w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-6-1068x1424.jpeg 1068w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-6-315x420.jpeg 315w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-6.jpeg 810w" sizes="(max-width: 225px) 100vw, 225px" /></a></p>
<p style="font-weight: 400">Alla luce di quanto sopra, il sindaco e l’amministrazione hanno quindi preferito denunciare la presenza di tali beni all’autorità giudiziaria, &#8220;affinché vengano svolte le necessarie indagini, con riserva di costituirsi parte civile nell’instaurando procedimento penale&#8221;.<a href="https://www.h24notizie.com/wp-content/uploads/2022/01/1-4.jpeg"><img loading="lazy" class="size-medium wp-image-519246 aligncenter" src="https://www.h24notizie.com/wp-content/uploads/2022/01/1-4-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.h24notizie.com/wp-content/uploads/2022/01/1-4-225x300.jpeg 225w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-4-768x1024.jpeg 768w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-4-1152x1536.jpeg 1152w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-4-150x200.jpeg 150w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-4-300x400.jpeg 300w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-4-600x800.jpeg 600w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-4-696x928.jpeg 696w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-4-1068x1424.jpeg 1068w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-4-315x420.jpeg 315w, https://www.h24notizie.com/wp-content/uploads/2022/01/1-4.jpeg 810w" sizes="(max-width: 225px) 100vw, 225px" /></a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_53 td_block_template_1">
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53.td-a-rec-img{
				    text-align: left;
				}.tdi_53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
    <div id="prj_artcorr"></div>
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.h24notizie.com/tag/denuncia/">denuncia</a></li><li><a href="https://www.h24notizie.com/tag/itri/">Itri</a></li><li><a href="https://www.h24notizie.com/tag/reperti-archeologici/">reperti archeologici</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24notizie.com%2F2022%2F01%2F12%2Freperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reperti+archeologici+nei+locali+comunali%2C+ma+dalla+%E2%80%9Cprovenienza+sconosciuta%E2%80%9D%3A+parte+la+denuncia+del+sindaco&url=https%3A%2F%2Fwww.h24notizie.com%2F2022%2F01%2F12%2Freperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco%2F&via=h24notizie" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Reperti+archeologici+nei+locali+comunali%2C+ma+dalla+%E2%80%9Cprovenienza+sconosciuta%E2%80%9D%3A+parte+la+denuncia+del+sindaco %0A%0A https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Reperti archeologici nei locali comunali, ma dalla &#8220;provenienza sconosciuta&#8221;: parte la denuncia del sindaco&body=https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Stampa" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/&text=Reperti+archeologici+nei+locali+comunali%2C+ma+dalla+%E2%80%9Cprovenienza+sconosciuta%E2%80%9D%3A+parte+la+denuncia+del+sindaco" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24notizie.com/author/admin/">redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2022-01-12T20:06:56+01:00"><meta itemprop="dateModified" content="2022-01-12T20:06:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24notizie.com/2022/01/12/reperti-archeologici-nei-locali-comunali-ma-dalla-provenienza-sconosciuta-parte-la-denuncia-del-sindaco/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24notizie.com/wp-content/uploads/2021/08/h24notizie-logo272.png"></span><meta itemprop="name" content="h24 notizie - portale indipendente di news dalla provincia"></span><meta itemprop="headline " content="Reperti archeologici nei locali comunali, ma dalla &quot;provenienza sconosciuta&quot;: parte la denuncia del sindaco"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24notizie.com/wp-content/uploads/2022/01/1-5.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54" ><script>var block_tdi_54 = new tdBlock();
block_tdi_54.id = "tdi_54";
block_tdi_54.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_54","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":519244,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_54","tdc_css_class_style":"tdi_54_rand_style"}';
block_tdi_54.td_column_number = "3";
block_tdi_54.block_type = "td_block_related_posts";
block_tdi_54.post_count = "6";
block_tdi_54.found_posts = "3156";
block_tdi_54.header_color = "";
block_tdi_54.ajax_pagination_infinite_stop = "";
block_tdi_54.max_num_pages = "526";
tdBlocksArray.push(block_tdi_54);
</script><h4 class="td-related-title td-block-title"><a id="tdi_55" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_54" href="#">ARTICOLI CORRELATI</a><a id="tdi_56" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_54" href="#">DALLO STESSO AUTORE</a></h4><div id=tdi_54 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24notizie.com/2022/01/09/covid-in-provincia-di-latina-719-nuovi-casi-altri-1888-recuperati-dalle-farmacie/" rel="bookmark" class="td-image-wrap " title="Covid in provincia di Latina: 719 nuovi casi. Altri 1888 recuperati dalle farmacie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid in provincia di Latina: 719 nuovi casi. Altri 1888 recuperati dalle farmacie" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2021/08/coronavirus-test-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2022/01/09/covid-in-provincia-di-latina-719-nuovi-casi-altri-1888-recuperati-dalle-farmacie/" rel="bookmark" title="Covid in provincia di Latina: 719 nuovi casi. Altri 1888 recuperati dalle farmacie">Covid in provincia di Latina: 719 nuovi casi. Altri 1888 recuperati dalle farmacie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24notizie.com/2022/01/07/differenziata-a-itri-per-positivi-al-covid-lex-sindaco-fargiorgio-polemizza/" rel="bookmark" class="td-image-wrap " title="Differenziata a Itri per positivi al Covid, l&#8217;ex sindaco Fargiorgio polemizza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Differenziata a Itri per positivi al Covid, l&#8217;ex sindaco Fargiorgio polemizza" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2020/01/fargiorgio.jpg"  width="218" height="145" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2022/01/07/differenziata-a-itri-per-positivi-al-covid-lex-sindaco-fargiorgio-polemizza/" rel="bookmark" title="Differenziata a Itri per positivi al Covid, l&#8217;ex sindaco Fargiorgio polemizza">Differenziata a Itri per positivi al Covid, l&#8217;ex sindaco Fargiorgio polemizza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24notizie.com/2022/01/06/covid-in-provincia-di-latina-1264-nuovi-casi-e-un-altro-morto/" rel="bookmark" class="td-image-wrap " title="Covid in provincia di Latina: 1264 nuovi casi e un altro morto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid in provincia di Latina: 1264 nuovi casi e un altro morto" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2021/04/screening-covid.jpeg"  width="150" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2022/01/06/covid-in-provincia-di-latina-1264-nuovi-casi-e-un-altro-morto/" rel="bookmark" title="Covid in provincia di Latina: 1264 nuovi casi e un altro morto">Covid in provincia di Latina: 1264 nuovi casi e un altro morto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24notizie.com/2022/01/03/itri-piange-la-scomparsa-di-mauro-ialongo-imprenditore-politico-e-sportivo/" rel="bookmark" class="td-image-wrap " title="Itri piange la scomparsa di Mauro Ialongo, imprenditore, politico e sportivo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Itri piange la scomparsa di Mauro Ialongo, imprenditore, politico e sportivo" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2019/06/lutto.jpg"  width="218" height="144" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2022/01/03/itri-piange-la-scomparsa-di-mauro-ialongo-imprenditore-politico-e-sportivo/" rel="bookmark" title="Itri piange la scomparsa di Mauro Ialongo, imprenditore, politico e sportivo">Itri piange la scomparsa di Mauro Ialongo, imprenditore, politico e sportivo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24notizie.com/2022/01/02/covid-in-provincia-di-latina-2-giorni-quasi-2mila-nuovi-contagi/" rel="bookmark" class="td-image-wrap " title="Covid in provincia di Latina: 2 giorni, quasi 2mila nuovi contagi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid in provincia di Latina: 2 giorni, quasi 2mila nuovi contagi" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2021/05/coronavirus-covid.jpeg"  width="218" height="145" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2022/01/02/covid-in-provincia-di-latina-2-giorni-quasi-2mila-nuovi-contagi/" rel="bookmark" title="Covid in provincia di Latina: 2 giorni, quasi 2mila nuovi contagi">Covid in provincia di Latina: 2 giorni, quasi 2mila nuovi contagi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24notizie.com/2021/12/31/croce-rossa-itri-saluti-al-2021-con-un-video-che-ripercorre-tutte-le-attivita-dellanno-video/" rel="bookmark" class="td-image-wrap " title="Croce Rossa Itri: saluti al 2021 con un video che ripercorre tutte le attività dell&#8217;anno (#VIDEO)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Croce Rossa Itri: saluti al 2021 con un video che ripercorre tutte le attività dell&#8217;anno (#VIDEO)" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2019/11/Croce-Rossa-Itri-generica.jpg"  width="200" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2021/12/31/croce-rossa-itri-saluti-al-2021-con-un-video-che-ripercorre-tutte-le-attivita-dellanno-video/" rel="bookmark" title="Croce Rossa Itri: saluti al 2021 con un video che ripercorre tutte le attività dell&#8217;anno (#VIDEO)">Croce Rossa Itri: saluti al 2021 con un video che ripercorre tutte le attività dell&#8217;anno (#VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_1 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.h24notizie.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_57 td_block_template_1">
<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}.tdi_57.td-a-rec-img{
				    text-align: left;
				}.tdi_57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
    <div id='prj_300x250_sidebar_atf' ></div>
</div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_58 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_58" ><script>var block_tdi_58 = new tdBlock();
block_tdi_58.id = "tdi_58";
block_tdi_58.atts = '{"custom_title":"h24 mixer","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"43032","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_58","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_58","tdc_css_class_style":"tdi_58_rand_style"}';
block_tdi_58.td_column_number = "1";
block_tdi_58.block_type = "td_block_1";
block_tdi_58.post_count = "6";
block_tdi_58.found_posts = "1436";
block_tdi_58.header_color = "#";
block_tdi_58.ajax_pagination_infinite_stop = "";
block_tdi_58.max_num_pages = "240";
tdBlocksArray.push(block_tdi_58);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">h24 mixer</span></h4></div><div id=tdi_58 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24notizie.com/2022/01/12/pit-bike-cosa-sapere-prima-di-acquistare-presso-uno-shop-online/" rel="bookmark" class="td-image-wrap " title="Pit bike: cosa sapere prima di acquistare presso uno shop online" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Pit bike: cosa sapere prima di acquistare presso uno shop online" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2022/01/pit-bike-articolo-lb-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2022/01/12/pit-bike-cosa-sapere-prima-di-acquistare-presso-uno-shop-online/" rel="bookmark" title="Pit bike: cosa sapere prima di acquistare presso uno shop online">Pit bike: cosa sapere prima di acquistare presso uno shop online</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.h24notizie.com/author/wilde-wilde/">Wilde Wilde</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T13:18:52+01:00" >12/01/2022</time></span>                            </div>

            <div class="td-excerpt">
                L’acquisto di una pit bike è un momento delicato per tutti gli appassionati del genere, ma nel 2022 ci sono possibilità ulteriori come l’acquisto...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24notizie.com/2022/01/11/intrattenimento-boom-di-prenotazioni-per-le-escape-room/" rel="bookmark" class="td-image-wrap " title="Intrattenimento: boom di prenotazioni per le escape room" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Intrattenimento: boom di prenotazioni per le escape room" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2022/01/cronos-escape-room-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2022/01/11/intrattenimento-boom-di-prenotazioni-per-le-escape-room/" rel="bookmark" title="Intrattenimento: boom di prenotazioni per le escape room">Intrattenimento: boom di prenotazioni per le escape room</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T19:18:02+01:00" >11/01/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24notizie.com/2022/01/10/cosa-hanno-cercato-gli-italiani-sul-web-nel-2021-dai-tutorial-ai-personaggi-famosi-scomparsi/" rel="bookmark" class="td-image-wrap " title="Cosa hanno cercato gli italiani sul Web nel 2021: dai tutorial ai personaggi famosi scomparsi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cosa hanno cercato gli italiani sul Web nel 2021: dai tutorial ai personaggi famosi scomparsi" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2022/01/adv-pc-google-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2022/01/10/cosa-hanno-cercato-gli-italiani-sul-web-nel-2021-dai-tutorial-ai-personaggi-famosi-scomparsi/" rel="bookmark" title="Cosa hanno cercato gli italiani sul Web nel 2021: dai tutorial ai personaggi famosi scomparsi">Cosa hanno cercato gli italiani sul Web nel 2021: dai tutorial...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T19:03:54+01:00" >10/01/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24notizie.com/2022/01/07/le-tendenze-del-mondo-dellocchialeria-per-il-nuovo-anno/" rel="bookmark" class="td-image-wrap " title="Le tendenze del mondo dell’occhialeria per il nuovo anno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le tendenze del mondo dell’occhialeria per il nuovo anno" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2022/01/occhiali-moda-adv-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2022/01/07/le-tendenze-del-mondo-dellocchialeria-per-il-nuovo-anno/" rel="bookmark" title="Le tendenze del mondo dell’occhialeria per il nuovo anno">Le tendenze del mondo dell’occhialeria per il nuovo anno</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-07T11:37:02+01:00" >07/01/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24notizie.com/2022/01/03/packaging-limportanza-dei-film-estendibili/" rel="bookmark" class="td-image-wrap " title="Packaging, l’importanza dei film estendibili" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Packaging, l’importanza dei film estendibili" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2022/01/film-rotoli-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2022/01/03/packaging-limportanza-dei-film-estendibili/" rel="bookmark" title="Packaging, l’importanza dei film estendibili">Packaging, l’importanza dei film estendibili</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T11:36:10+01:00" >03/01/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24notizie.com/2021/12/30/polizze-auto-boom-di-preventivi-per-le-assicurazioni-on-line/" rel="bookmark" class="td-image-wrap " title="Polizze auto: boom di preventivi per le assicurazioni on line" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Polizze auto: boom di preventivi per le assicurazioni on line" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2021/12/rc-auto-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2021/12/30/polizze-auto-boom-di-preventivi-per-le-assicurazioni-on-line/" rel="bookmark" title="Polizze auto: boom di preventivi per le assicurazioni on line">Polizze auto: boom di preventivi per le assicurazioni on line</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-30T14:18:08+01:00" >30/12/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_59 td_block_template_1 ">

<style>
/* custom css */
.tdi_59.td-a-rec{
					text-align: center;
				}.tdi_59 .td-element-style{
					z-index: -1;
				}.tdi_59.td-a-rec-img{
				    text-align: left;
				}.tdi_59.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_59.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6652507949053730");
		            adEl.setAttribute("data-ad-slot", "9156449002");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6652507949053730");
		            adEl.setAttribute("data-ad-slot", "9156449002");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6652507949053730");
		            adEl.setAttribute("data-ad-slot", "9156449002");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6652507949053730");
		            adEl.setAttribute("data-ad-slot", "9156449002");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_14 td_block_widget tdi_60 td-pb-full-cell td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_60" ><script>var block_tdi_60 = new tdBlock();
block_tdi_60.id = "tdi_60";
block_tdi_60.atts = '{"custom_title":"h24 magazine","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"42972","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_60","block_type":"td_block_14","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_60","tdc_css_class_style":"tdi_60_rand_style"}';
block_tdi_60.td_column_number = "1";
block_tdi_60.block_type = "td_block_14";
block_tdi_60.post_count = "6";
block_tdi_60.found_posts = "403";
block_tdi_60.header_color = "#";
block_tdi_60.ajax_pagination_infinite_stop = "";
block_tdi_60.max_num_pages = "68";
tdBlocksArray.push(block_tdi_60);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">h24 magazine</span></h4></div><div id=tdi_60 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.h24notizie.com/2021/12/07/hairstylist-di-gaeta-tra-gli-acconciatori-del-programma-di-baglioni/" rel="bookmark" class="td-image-wrap " title="Hairstylist di Gaeta tra gli acconciatori del programma di Baglioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Hairstylist di Gaeta tra gli acconciatori del programma di Baglioni" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2021/12/Vincenzo-Addezio-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2021/12/07/hairstylist-di-gaeta-tra-gli-acconciatori-del-programma-di-baglioni/" rel="bookmark" title="Hairstylist di Gaeta tra gli acconciatori del programma di Baglioni">Hairstylist di Gaeta tra gli acconciatori del programma di Baglioni</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.h24notizie.com/author/admin/">redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-07T20:00:17+01:00" >07/12/2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.h24notizie.com/2021/12/03/zecchino-doro-la-fondana-irene-pronta-al-debutto/" rel="bookmark" class="td-image-wrap " title="Zecchino d&#8217;Oro: la fondana Irene pronta al debutto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Zecchino d&#8217;Oro: la fondana Irene pronta al debutto" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2021/12/Irene-2-356x220.jpeg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2021/12/03/zecchino-doro-la-fondana-irene-pronta-al-debutto/" rel="bookmark" title="Zecchino d&#8217;Oro: la fondana Irene pronta al debutto">Zecchino d&#8217;Oro: la fondana Irene pronta al debutto</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.h24notizie.com/author/admin/">redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-03T12:35:57+01:00" >03/12/2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.h24notizie.com/2021/11/30/rintracciati-dopo-mesi-di-ricerche-i-parenti-del-soldato-gilman-la-storia/" rel="bookmark" class="td-image-wrap " title="Rintracciati dopo mesi di ricerche i parenti del soldato Gilman, la storia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Rintracciati dopo mesi di ricerche i parenti del soldato Gilman, la storia" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2021/09/piastrina-ciotti-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2021/11/30/rintracciati-dopo-mesi-di-ricerche-i-parenti-del-soldato-gilman-la-storia/" rel="bookmark" title="Rintracciati dopo mesi di ricerche i parenti del soldato Gilman, la storia">Rintracciati dopo mesi di ricerche i parenti del soldato Gilman, la storia</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.h24notizie.com/author/admin/">redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-30T16:28:52+01:00" >30/11/2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.h24notizie.com/2021/11/29/san-marino/" rel="bookmark" class="td-image-wrap " title="San Marino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="San Marino" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2021/11/san-marino-palazzo-del-governo-1-01-356x220.jpeg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2021/11/29/san-marino/" rel="bookmark" title="San Marino">San Marino</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.h24notizie.com/author/actionstream/">guidesmart</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-29T15:22:06+01:00" >29/11/2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.h24notizie.com/2021/11/17/brutte-notizie-per-foffo-il-piccolo-bufalo-ancora-a-rischio-abbattimento/" rel="bookmark" class="td-image-wrap " title="Brutte notizie per &#8220;Foffo&#8221;, il piccolo bufalo ancora a rischio abbattimento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Brutte notizie per &#8220;Foffo&#8221;, il piccolo bufalo ancora a rischio abbattimento" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2021/09/foffo4-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2021/11/17/brutte-notizie-per-foffo-il-piccolo-bufalo-ancora-a-rischio-abbattimento/" rel="bookmark" title="Brutte notizie per &#8220;Foffo&#8221;, il piccolo bufalo ancora a rischio abbattimento">Brutte notizie per &#8220;Foffo&#8221;, il piccolo bufalo ancora a rischio abbattimento</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.h24notizie.com/author/admin/">redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T15:32:44+01:00" >17/11/2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.h24notizie.com/2021/10/18/quel-che-resta-di-domani-dalla-provincia-di-latina-al-salone-del-libro-di-torino/" rel="bookmark" class="td-image-wrap " title="“Quel che resta di domani” , dalla provincia di Latina al Salone del libro di Torino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="“Quel che resta di domani” , dalla provincia di Latina al Salone del libro di Torino" data-type="image_tag" data-img-url="https://www.h24notizie.com/wp-content/uploads/2021/10/iunia-valeria-saggese-356x220.jpg"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.h24notizie.com/2021/10/18/quel-che-resta-di-domani-dalla-provincia-di-latina-al-salone-del-libro-di-torino/" rel="bookmark" title="“Quel che resta di domani” , dalla provincia di Latina al Salone del libro di Torino">“Quel che resta di domani” , dalla provincia di Latina al Salone del libro di Torino</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.h24notizie.com/author/admin/">redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T14:16:21+02:00" >18/10/2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_61" class="tdc-zone"><div class="tdc_zone tdi_62  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_62{
                    min-height: 0;
                }
</style><div id="tdi_63" class="tdc-row stretch_row"><div class="vc_row tdi_64  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_64,
                .tdi_64 .tdc-columns{
                    min-height: 0;
                }.tdi_64,
				.tdi_64 .tdc-columns{
				    display: block;
				}.tdi_64 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_64 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_64{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
padding-top:44px !important;
}
}

</style>
<div class="tdi_63_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_63_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_63_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_68  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68,
				.tdi_68 .tdc-inner-columns{
				    display: block;
				}.tdi_68 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_70  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 .vc_column-inner > .wpb_wrapper,
				.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_71 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-top:37px !important;
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71 .tdb-logo-a,
                .tdi_71 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_71 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_71 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_71 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_71 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_71 .tdb-logo-text-title{
                    display: block;
                }.tdi_71 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_71 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.h24notizie.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.h24notizie.com/wp-content/uploads/2021/08/logo-profilo.png" src="https://www.h24notizie.com/wp-content/uploads/2021/08/logo-profilo.png" alt="h24notizie.com"  title="h24notizie.com"  width="354" height="354" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_73  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 .vc_column-inner > .wpb_wrapper,
				.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_74 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_74" >
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_74 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_74 a{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">le città di h24notizie</span></h4></div><div id=tdi_74 class="td_block_inner td-fix-index"><div class="menu-h24-menu-citta-container"><ul id="menu-h24-menu-citta-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201799"><a href="https://www.h24notizie.com/citta/latina/">Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201803"><a href="https://www.h24notizie.com/citta/aprilia/">Aprilia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201809"><a href="https://www.h24notizie.com/citta/cisterna-di-latina/">Cisterna di Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201802"><a href="https://www.h24notizie.com/citta/fondi/">Fondi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201800"><a href="https://www.h24notizie.com/citta/formia/">Formia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201801"><a href="https://www.h24notizie.com/citta/gaeta/">Gaeta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353760"><a href="https://www.h24notizie.com/citta/itri/">Itri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201824"><a href="https://www.h24notizie.com/citta/minturno/">Minturno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201823"><a href="https://www.h24notizie.com/citta/sabaudia/">Sabaudia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201804"><a href="https://www.h24notizie.com/citta/terracina/">Terracina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201806"><a href="https://www.h24notizie.com/citta/area-centro/">Area Centro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201807"><a href="https://www.h24notizie.com/citta/area-nord/">Area Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201808"><a href="https://www.h24notizie.com/citta/area-sud-e-isole/">Area Sud // Isole</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_77 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_77" >
<style>
/* custom css */
.tdi_77 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_77 a{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">i temi di h24notizie</span></h4></div><div id=tdi_77 class="td_block_inner td-fix-index"><div class="menu-h24-menu-principale-container"><ul id="menu-h24-menu-principale-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-381314"><a href="https://www.h24notizie.com/sezioni/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381313"><a href="https://www.h24notizie.com/sezioni/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354058"><a href="https://www.h24notizie.com/sezioni/cronaca-giudiziaria/">Cronaca Giudiziaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381317"><a href="https://www.h24notizie.com/sezioni/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381316"><a href="https://www.h24notizie.com/sezioni/cultura-appuntamenti/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381318"><a href="https://www.h24notizie.com/sezioni/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353938"><a href="https://www.h24notizie.com/h24-magazine/">h24Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507058"><a href="https://www.h24notizie.com/h24-mixer/">h24Mixer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234898"><a href="https://www.h24notizie.com/h24-report/">h24Report</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_78 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_79 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_79 .tdm-social-item i.td-icon-twitter,
				.tdi_79 .tdm-social-item i.td-icon-linkedin,
				.tdi_79 .tdm-social-item i.td-icon-pinterest,
				.tdi_79 .tdm-social-item i.td-icon-blogger,
				.tdi_79 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_79 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_79 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_79 .tdm-social-item i,
				.tds-team-member2 .tdi_79.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_79 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_79.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_79 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_79 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_79 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_79 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_79 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_79 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_79"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/h24notizie"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/h24notizie"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/h24notizie/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/h24notizie/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/h24notizie"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/h24notizie"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/h24notizie"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/h24notizie"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_81  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81,
				.tdi_81 .tdc-inner-columns{
				    display: block;
				}.tdi_81 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_83  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 .vc_column-inner > .wpb_wrapper,
				.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_85  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_86" class="tdc-row stretch_row"><div class="vc_row tdi_87  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87{
position:relative;
}

.tdi_87 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_87{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_86_rand_style td-element-style" ><style>
.tdi_86_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_90{
                    text-align: left !important;
                }.tdi_90 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Nwk Editoriale S.r.l. - P.IVA 02730900590 Tutti i diritti riservati </p></div></div></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_92{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_93 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_93 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_93 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_93 .menu{
					display: flex;
				}.tdi_93 .sub-menu{
					display: none;
				}.tdi_93 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_93 ul li{
					margin-right: 16px;
				}.tdi_93 ul li:last-child{
					margin-right: 0;
				}.tdi_93 a{
					color: #cccccc;
				}.tdi_93 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_93 class="td_block_inner td-fix-index"><div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-353041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353041"><a href="https://www.h24notizie.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-353040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353040"><a href="https://www.h24notizie.com/diritti-e-disclamer/">Diritti e Disclamer</a></li>
<li id="menu-item-398948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-398948"><a href="https://www.h24notizie.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-353039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353039"><a href="https://www.h24notizie.com/cookies/">Cookies</a></li>
<li id="menu-item-353042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353042"><a href="https://www.h24notizie.com/contatti/">Contatti e Pubblicità</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all’utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l’utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuto</a> <a href="http://www.h24notizie.com/cookies/" id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Informativa Estesa</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 61df36e77800d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
  overflow-x: hidden;
}
</style>

<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout"data-detach-el="#gcub-fixedbar" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-circled2 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.h24notizie.com" class="headertext"><img class="mob-standard-logo" src="https://www.h24notizie.com/wp-content/uploads/2017/06/logoh24-180-1.png"  alt="h24 notizie - portale indipendente di news dalla provincia"></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-circled2 mob-cancel-button"></i></a></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-circled2 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-h24-menu-principale-container"><ul id="mobmenuleft" role="menubar" aria-label="Main navigation for mobile devices"><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-381314"><a href="https://www.h24notizie.com/sezioni/cronaca/" role="menuitem" class="">Cronaca</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-381313"><a href="https://www.h24notizie.com/sezioni/attualita/" role="menuitem" class="">Attualità</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-354058"><a href="https://www.h24notizie.com/sezioni/cronaca-giudiziaria/" role="menuitem" class="">Cronaca Giudiziaria</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-381317"><a href="https://www.h24notizie.com/sezioni/politica/" role="menuitem" class="">Politica</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-381316"><a href="https://www.h24notizie.com/sezioni/cultura-appuntamenti/" role="menuitem" class="">Appuntamenti</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-381318"><a href="https://www.h24notizie.com/sezioni/sport/" role="menuitem" class="">Sport</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-353938"><a href="https://www.h24notizie.com/h24-magazine/" role="menuitem" class="">h24Magazine</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507058"><a href="https://www.h24notizie.com/h24-mixer/" role="menuitem" class="">h24Mixer</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-234898"><a href="https://www.h24notizie.com/h24-report/" role="menuitem" class="">h24Report</a></li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

						<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-circled2 mob-cancel-button"></i></a>
					<div class="mobmenu-content">
			<div class="menu-h24-menu-citta-container"><ul id="mobmenuright" role="menubar" aria-label="Main navigation for mobile devices"><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-201799"><a href="https://www.h24notizie.com/citta/latina/" role="menuitem" class="">Latina</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201803"><a href="https://www.h24notizie.com/citta/aprilia/" role="menuitem" class="">Aprilia</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201809"><a href="https://www.h24notizie.com/citta/cisterna-di-latina/" role="menuitem" class="">Cisterna di Latina</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201802"><a href="https://www.h24notizie.com/citta/fondi/" role="menuitem" class="">Fondi</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201800"><a href="https://www.h24notizie.com/citta/formia/" role="menuitem" class="">Formia</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201801"><a href="https://www.h24notizie.com/citta/gaeta/" role="menuitem" class="">Gaeta</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-353760"><a href="https://www.h24notizie.com/citta/itri/" role="menuitem" class="">Itri</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201824"><a href="https://www.h24notizie.com/citta/minturno/" role="menuitem" class="">Minturno</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201823"><a href="https://www.h24notizie.com/citta/sabaudia/" role="menuitem" class="">Sabaudia</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201804"><a href="https://www.h24notizie.com/citta/terracina/" role="menuitem" class="">Terracina</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201806"><a href="https://www.h24notizie.com/citta/area-centro/" role="menuitem" class="">Area Centro</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201807"><a href="https://www.h24notizie.com/citta/area-nord/" role="menuitem" class="">Area Nord</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201808"><a href="https://www.h24notizie.com/citta/area-sud-e-isole/" role="menuitem" class="">Area Sud // Isole</a></li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

		<script type='text/javascript' src='https://www.h24notizie.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.h24notizie.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.h24notizie.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.h24notizie.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.h24notizie.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.h24notizie.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_28';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_43';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_43');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


</body>
</html>